浏览器兼容性 - 序列操作套件

序列操作套件采用JavaScript 1.5版本编写,JavaScript是一款轻量级、跨平台、面向对象的脚本语言。JavaScript已被ECMA(欧洲计算机生产协会)标准化。第一版的ECMA标准记录在EMA-262规格说明书中。ECMA-262标准也同时通过了ISO(国际标准组织)认证,编号ISO-16262。JavaScript 1.5版本完全兼容ECMA-262,第3修订版。

序列操作套件(Sequence Manipulation Suite)需要浏览器支持JavaScript 1.5版本或更高版本

新窗口打开 | SMS2汉化版 | 引用文献
Thu Aug 27 17:17:36 2015
??????????? ??????????? ???????? ????????? ???????????? ???????? ??????? ?????? ???????????????????? ????????